The Tools menu contains the following options for advanced operations
●
Generate TIN (in the Desktop version)
●
Export raster (in the Desktop version)
●
Survey
●
Divide
●
Sampling
●
Botany extension (in the Desktop version)
File menu in the Mobile version

File menu in the Desktop version

|
Basic |
Advanced |
Professional |
Availability of the "Tools" menu in different editions |
|
|
|