Tools menu

Top  Previous  Next

The Tools menu contains the following options for advanced operations

 

●dtToolRasterOri Raster orientation

●Reprojection Reprojection

●GenerateTin Generate TIN (in the Desktop version)

●ExportRaster Export raster (in the Desktop version)

●dtToolSurvey Survey

●dtToolDivide Divide

●dtToolSampling Sampling

●dtToolChangeLayer Change Layer

●dtToolBuffer Buffer Zone

●dtToolAreaDiv Polygon division

●dtToolAreaDelineation Polygon Delineation

●dtToolAreaJoin Polygon Join

●dtToolBotany Botany extension (in the Desktop version)

●dtToolTreeSurveying Tree surveying extension

●TreeVolume Tree volume assessment

 

File menu in the Mobile version

ToolsMenu

 

File menu in the Desktop version

ToolsMenuDesktop

 

new-16x16 = new feature

Basic

Advanced

Professional

Availability of the "Tools" menu in different editions

no-16x16

no-16x16

yes-16x16